Beiträge nur noch bis 07.10.08 zu sehen

Für Vorschläge oder Meldung von Problemen mit dem Forum
Forumsregeln
Wichtige Hinweise zum erstellen neuer Themen - bitte vorher einmal unsere Forenregeln lesen!
OnlyOne
Themenersteller
Tasten-Beleger
Tasten-Beleger
Beiträge: 46
Registriert: 5. April 2008 09:23

Beiträge nur noch bis 07.10.08 zu sehen

Beitrag von OnlyOne » 4. November 2008 14:15

Hallo,
ich kann nur noch Beiträge sehen, die 07.10.08 oder früher verfasst worden sind! Außerdem war das Forum gestern nicht zu erreichen.
Gruß Onlyone

Benutzeravatar
std
Foren-Admin
Foren-Admin
Beiträge: 10661
Registriert: 31. Januar 2006 17:02
1. Fernbedienung: H Ultimate
2. Fernbedienung: H 900
3. Fernbedienung: H 650
Software: Beides
Heimkino 1: TV: Panasonic TX-P50GW20
Heimkino 2: AVR: Yamaha RX-A3050
Heimkino 3: Blu-ray: Panasonic DMP-BDT320
Heimkino 4: DVB-C: Unitymedia HD-Recorder
Heimkino 5: Musik-Server/Player: RaspberryPi 3
Heimkino 6: IR-->Funk: Lightmanager Mini
1. Fernbedienung: H Ultimate
2. Fernbedienung: H 900
3. Fernbedienung: H 650
Software: Beides

Beitrag von std » 4. November 2008 14:24

Hi

das Forum war nicht nur gestern nicht zu erreichen ;)

Aber 7.10 ist schon hart. Nicht das auch Beiträge verloren gingen
Mit freundlichen Grüßen Stefan

-------------------------------------
Kein Support per PM oder Mail
TV: Panasonic TX-P50GW20
AVR: Yamaha RX-A3050
Blu-ray: Panasonic DMP-BDT320
DVB-C: Unitymedia HD-Recorder
Musik-Server/Player: RaspberryPi 3
IR-->Funk: Lightmanager Mini

Benutzeravatar
TheWolf
Foren-Admin
Foren-Admin
Beiträge: 16050
Registriert: 9. März 2006 16:24
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides
Heimkino 1: TV: Sony KDL-55W905A
Heimkino 2: SAT: TechniSat DigiCorder HD S2 Plus
Heimkino 3: BluRay: Oppo BDP-103D (Darbee)
Heimkino 4: AV: Pioneer SC-LX58
Heimkino 5: Licht: JB Media Light-Manager Pro+
Heimkino 6: Aktoren: InterTechno + DÜWI
Heimkino 7: DSP: Anti-Mode 8033 Cinema
Wohnort: Paderborn
Wohnort: Paderborn
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides

Beitrag von TheWolf » 4. November 2008 14:26

Laut unserem Cheffe lag wohl ein Hardware-Defekt des Servers vor.
Naja und wenn der Betreiber dann eine "alte" Sicherung eingespielt hat .... tschüss Beiträge. :oops:
CU Hans
Kein Support per PN.
:arrow: Foren-Regeln (Wichtiger Punkt: Gerätedaten)
:arrow: Immer angeben, ob die PC-Software oder myharmony.com benutzt wird.
TV: Sony KDL-55W905A
SAT: TechniSat DigiCorder HD S2 Plus
BluRay: Oppo BDP-103D (Darbee)
AV: Pioneer SC-LX58
Licht: JB Media Light-Manager Pro+
Aktoren: InterTechno + DÜWI
DSP: Anti-Mode 8033 Cinema

michaelretzlaff
Device-Versteher
Device-Versteher
Beiträge: 12
Registriert: 4. November 2008 21:46

Beitrag von michaelretzlaff » 4. November 2008 21:49

Die seit dem angemeldeten Benutzer gingen auch verloren! Musste mich gerade neu anmelden.
Zum Glück gab es wenigstens irgendein Backup der Datenbank.

Manemel
Device-Versteher
Device-Versteher
Beiträge: 10
Registriert: 4. November 2008 22:51

Beitrag von Manemel » 4. November 2008 22:52

So ein Mist. Mein Konto war auch weg !

Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste