Sync Problem

Probleme die direkt die Harmony Einstellsoftware betreffen.
Forumsregeln
Wichtige Hinweise zum erstellen neuer Themen - bitte vorher einmal unsere Forenregeln lesen!
Benutzeravatar
TheWolf
Foren-Admin
Foren-Admin
Beiträge: 16045
Registriert: 9. März 2006 16:24
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides
Heimkino 1: TV: Sony KDL-55W905A
Heimkino 2: SAT: TechniSat DigiCorder HD S2 Plus
Heimkino 3: BluRay: Oppo BDP-103D (Darbee)
Heimkino 4: AV: Pioneer SC-LX58
Heimkino 5: Licht: JB Media Light-Manager Pro+
Heimkino 6: Aktoren: InterTechno + DÜWI
Heimkino 7: DSP: Anti-Mode 8033 Cinema
Wohnort: Paderborn
Wohnort: Paderborn
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides

Re: Sync Problem

Beitrag von TheWolf » 12. Oktober 2016 12:25

alderfuxxx hat geschrieben: Kann es sein, dass die Sync aufgrund der nicht mehr vorhandenen Sender nicht mehr durchlief?
Unmöglich/undenkbar ist bei Logitech nichts. :wink:
Neuroplant hat geschrieben: Wenn ich via ALT-F9 die Pairings aufhebe und dann die Ultimate syncronisiere sind alle Pairings wieder drin und ich habe nichts gewonnen.
Weil das unpairen sich nur auf die Hardware bezieht, nicht aber auf's Konto.
Neuroplant hat geschrieben: Also müsste ich in meinem Account auch alles zurücksetzen.
Nö.
Nach dem Unpairen musst Du ein komplett neues Konto anlegen.
Neuroplant hat geschrieben: Die Aktionen und Tastenbelegungen würde ich gerne sichern und nacher wieder einspielen ...
... wodurch Du dann das "alte Pairing" auch wieder hast.
CU Hans
Kein Support per PN.
:arrow: Foren-Regeln (Wichtiger Punkt: Gerätedaten)
:arrow: Immer angeben, ob die PC-Software oder myharmony.com benutzt wird.
TV: Sony KDL-55W905A
SAT: TechniSat DigiCorder HD S2 Plus
BluRay: Oppo BDP-103D (Darbee)
AV: Pioneer SC-LX58
Licht: JB Media Light-Manager Pro+
Aktoren: InterTechno + DÜWI
DSP: Anti-Mode 8033 Cinema

Neuroplant
Sequenzer
Sequenzer
Beiträge: 144
Registriert: 2. Juli 2016 09:37
1. Fernbedienung: H 700
2. Fernbedienung: H Ultimate One
3. Fernbedienung: H Smart Keyboard
Software: Beides
Heimkino 1: TV: [Sony KDL-26EX350]
Heimkino 2: Mini Hifi Anlage: [Aiwa LCX-133]
Heimkino 3: Streming Client [Amazon FireTV Stick]
Heimkino 4: TV2: [Sony KD-55X8509C]
Heimkino 5: AV-Receiver: [Onkyo HT-R494]
Heimkino 6: Console: [Sony Playstation3]
Heimkino 7: ebode Powermid (ST10CE Transmitter)
Heimkino 8: Intertechno IT-1500[Intertechno ITS-150]
Heimkino 9: 44-Tasten LED-Strip[Starwire SW-IRC-D]
Heimkino 10: Deckenventilator: [Westinghouse 78095]
Wohnort: Dormagen
Wohnort: Dormagen
1. Fernbedienung: H 700
2. Fernbedienung: H Ultimate One
3. Fernbedienung: H Smart Keyboard
Software: Beides

Re: Sync Problem

Beitrag von Neuroplant » 13. Oktober 2016 21:28

Hat komplett gar nichts gebracht.
Alles unpaired, alles einmal mit Reset des Hub und einmal ohne (hatte ich beim ersten Anlauf vergessen)
Sobald der Hub mit der Ultimate One gepaired ist kann sie (fast) nicht mehr vom PC aus konfiguriert werden.

Habe noch mehr Sachen gefunden die sich am PC machen lassen aber nicht mit der App.
z.B. das Bearbeiten und Umbenenen der Touch-Befehle ("Licht aus" finde ich besser als "11off")

Werde vielleicht mal den Support damit beschäftigen

Gruß
Neuroplant
TV: [Sony KDL-26EX350]
Mini Hifi Anlage: [Aiwa LCX-133]
Streming Client [Amazon FireTV Stick]
TV2: [Sony KD-55X8509C]
AV-Receiver: [Onkyo HT-R494]
Console: [Sony Playstation3]
ebode Powermid (ST10CE Transmitter)
Intertechno IT-1500[Intertechno ITS-150]
44-Tasten LED-Strip[Starwire SW-IRC-D]
Deckenventilator: [Westinghouse 78095]

Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 1 Gast