Sony Heimkinoanlage schaltet immer falschen Eingang nachdem der Strom aus war

Alles was sonst nirgens passt
Forumsregeln
Wichtige Hinweise zum erstellen neuer Themen - bitte vorher einmal unsere Forenregeln lesen!

Themenersteller
smartmood
Beiträge: 44
Registriert: 8. Dezember 2015 20:50
1. Harmony: Elite
Software: MyHarmony+PC-Software
Heimkino 1: TV: Samsung UE40J5150
Heimkino 2: Heimkinoanlage: Sony BDV-N 9100 WW
Heimkino 3: Server: Synology DS 415+ (Plexserver)
Heimkino 4: Konsole: Playstation 4
Heimkino 5: Streamingapp: Plex
Heimkino 6: Smartspeaker: Amazon Echo (2. Gen.)
Heimkino 7: Phone: Huawei P20 Pro (Android 8.1.0)
1. Harmony: Elite
Software: MyHarmony+PC-Software

Sony Heimkinoanlage schaltet immer falschen Eingang nachdem der Strom aus war

Beitrag von smartmood » 13. Januar 2018 03:53

Hallo Leute,

ich bin vor kurzem umgezogen und musste ziemlich lange auf meine Internetschaltung warten. Mein Harmony Hub war also eine Zeit lang nicht im Netzwerk. Meine elektronischen TV Geräte inklusive Hub hängen an einem schaltbaren Steckdosentower, welchen ich immer bei Nichtbenutzung aus schalte. Meine Sony Heimkinoanlage schaltet nachdem der Strom aus war immer auf den falschen Eingang beim starten einer Aktion (Dazu noch ausgerechnet immer auf den FM was ein ziemlich lautes Rauschen bedeutet, sehr nervig :lol: ) ... lasse ich den Strom an, beende eine Aktion (TV Geräte aus) und starte dann wieder eine Aktion - schaltet die Heimkinoanlage richtig.
Anfangs dachte ich, es liegt an dem nicht vorhandenen Netzwerk aber trotz Internet bzw. Netzwerk schaltet sie immernoch falsch...
Der einzige Unterschied zu meiner vorherigen Wohnung ist, dass der Hub vorher dauerhaft am Strom war... könnte es daran liegen?

Habt ihr einen Lösungsvorschlag für dieses Problem.
TV: Samsung UE40J5150
Heimkinoanlage: Sony BDV-N 9100 WW
Server: Synology DS 415+ (Plexserver)
Konsole: Playstation 4
Streamingapp: Plex
Smartspeaker: Amazon Echo (2. Gen.)
Phone: Huawei P20 Pro (Android 8.1.0)

Benutzeravatar

listener
Foren-Admin
Foren-Admin
Beiträge: 3820
Registriert: 19. April 2007 21:49
1. Harmony: Elite
2. Harmony: Ultimate
3. Harmony: Ultimate
Software: MyHarmony
Heimkino 1: TV: Samsung UE32H6410
Heimkino 2: PVR: Topfield CRP-2401CI+
Heimkino 3: AVR: Yamaha RX-V577
Heimkino 4: 5.1-Speaker: Teufel Concept S
Heimkino 5: Minisystem: Marantz M-CR610
Heimkino 6: Blue Ray: Samsung BD-J6300
Heimkino 7: Streaming: Logitech Squeezebox Touch
1. Harmony: Elite
2. Harmony: Ultimate
3. Harmony: Ultimate
Software: MyHarmony

Re: Sony Heimkinoanlage schaltet immer falschen Eingang nachdem der Strom aus war

Beitrag von listener » 13. Januar 2018 05:15

Definitiv ja! Rechne dir selber aus was dir die Abschaltung des HU mit seinen max. 3 Watt im Jahr spart. Das Ding braucht, bei mir, gut eine Minute um online zu kommen. Entweder die Bequemlichkeit einer Harmony, oder Stromsparen auf Teufel komm raus, beides miteinander geht nicht.

P.S. Hängt dein Router auch an so einem Stromspar-Mechanismus? Der braucht definitiv weitaus mehr als der Hub. :mrgreen:
Grüße
listener


Kein Support per PN oder E-Mail!
Stellt eure Fragen bitte im Forum!
TV: Samsung UE32H6410
PVR: Topfield CRP-2401CI+
AVR: Yamaha RX-V577
5.1-Speaker: Teufel Concept S
Minisystem: Marantz M-CR610
Blue Ray: Samsung BD-J6300
Streaming: Logitech Squeezebox Touch