Nach wireless Extender Harmony sehr langsam HILFE!!!

Forumsregeln
Wichtige Hinweise zum erstellen neuer Themen - bitte vorher einmal unsere Forenregeln lesen!
gerhard_r
Themenersteller
Device-Versteher
Device-Versteher
Beiträge: 22
Registriert: 31. August 2009 18:14
1. Fernbedienung: H 1100
1. Fernbedienung: H 1100

Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von gerhard_r » 2. November 2009 19:25

Hallo Leute,

Ich habe gerade meinen Wireless Extender zur Harmony hinzugefügt! (tolles Teil)

Nur leider gehen jetzt alle Geräte sehr Zeitverzögert WASS hat es da???
Vor dem Einsatz des Extenders habe ich dieses Problem nicht gehapt

HILFE

kennt das jemand??

LG
Gerhard

gerhard_r
Themenersteller
Device-Versteher
Device-Versteher
Beiträge: 22
Registriert: 31. August 2009 18:14
1. Fernbedienung: H 1100
1. Fernbedienung: H 1100

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von gerhard_r » 6. November 2009 12:10

Habt ihr dieses Problem nicht mit euren Extendern?

Ist es generell so, dass mit dem Einsatz eines Extenders eine Verzögerung eintritt?

LG
Gerhard

Benutzeravatar
listener
Foren-Admin
Foren-Admin
Beiträge: 3676
Registriert: 19. April 2007 21:49
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H Ultimate
Software: myharmony.com
Heimkino 1: TV: Samsung UE32H6410
Heimkino 2: PVR: Topfield CRP-2401CI+
Heimkino 3: AVR: Yamaha RX-V577
Heimkino 4: 5.1-Speaker: Teufel Concept S
Heimkino 5: Minisystem: Marantz M-CR610
Heimkino 6: DVD: Sony DVP-NS76H
Heimkino 7: Streaming: Logitech Squeezebox Touch
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H Ultimate
Software: myharmony.com

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von listener » 6. November 2009 16:12

Hallo,

da war glaube ich mal was im offiziellen Forum, find's aber gerade nicht mehr. Am besten mal ran an den Support. Hier bei der 900 mit zwei Blastern gibt's keine Verzögerungen, aber das ist auch eine andere Technik.

Grüße
listener
Grüße
listener


Kein Support per PN oder E-Mail!
Stellt eure Fragen bitte im Forum!
TV: Samsung UE32H6410
PVR: Topfield CRP-2401CI+
AVR: Yamaha RX-V577
5.1-Speaker: Teufel Concept S
Minisystem: Marantz M-CR610
DVD: Sony DVP-NS76H
Streaming: Logitech Squeezebox Touch

harmonisch
Device-Versteher
Device-Versteher
Beiträge: 39
Registriert: 2. Dezember 2009 18:36

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von harmonisch » 22. Dezember 2009 19:34

Ich habe ebenfalls Verzögerungen.

KRambo
Device-Versteher
Device-Versteher
Beiträge: 9
Registriert: 26. März 2010 10:44
1. Fernbedienung: H 1100
1. Fernbedienung: H 1100

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von KRambo » 21. Mai 2010 09:46

Ich hab das Problem auch. Hat sich da schon jemand an den Support gewandt?

Habe gestern den Extender installiert nachdem er schon einige Zeit nur rumgelegen ist, endlich ist auch dieses Problem Geschichte http://www.harmony-remote-forum.de/view ... 73&start=0 (verwende die IR Dioden am Kabel) und hab in den Programmierung jedem Gerät einen Ausgang A-D zugewiesen. Nur ist alles ein wenig zeitverzögert, ist deutlich spürbar - geschätzt bis zu einer Sekunde :(

Kaldi
Sequenzer
Sequenzer
Beiträge: 140
Registriert: 20. Januar 2009 11:53
1. Fernbedienung: H 1100
2. Fernbedienung: H 895
Software: Beides
1. Fernbedienung: H 1100
2. Fernbedienung: H 895
Software: Beides

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von Kaldi » 21. Mai 2010 18:37

KRambo hat geschrieben: (verwende die IR Dioden am Kabel) und hab in den Programmierung jedem Gerät einen Ausgang A-D zugewiesen.
diese Zuordnung würde ich nur dann machen, wenn die normale "generelle" Zuordnung nicht funktioniert. Ich habe 8 Geräte angeschlossen und keine Zuordnung gemacht. Funktioniert ohne Verzögerung.
Fernbedienung: Harmony 1100 mit 2x RF-Extender, AV-Receiver: YAMAHA RX-V765, TV/Beamer: Sanyo PLV-Z3000 / Topfield 6500T, DVD: Denon 1940 / Philips 963SA, Blu-ray: LG BD370, MediaCenter: Zotac ZBOX HD-ID11 mit XBMC live, Spielekonsole: Wii, Lichtsteuerung: JBMedia LightManager Pro / Ikea Koppla / Intertechno / FS20, Audio: Squeezebox Classic, PC: Zotac ZBOX HD-ID11, Sub: Nubert AW991

KRambo
Device-Versteher
Device-Versteher
Beiträge: 9
Registriert: 26. März 2010 10:44
1. Fernbedienung: H 1100
1. Fernbedienung: H 1100

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von KRambo » 22. Mai 2010 20:19

Daran kanns aber auch nicht liegen, habs am Anfang ohne Zuordnung und auch schon ohne die kleinen IR Dinger probiert und da schalten sich dann wieder mehrere Geräte ein die nicht betroffen sein sollten. Verzögerung hab ich so oder so :(

Aikonflo
Device-Versteher
Device-Versteher
Beiträge: 2
Registriert: 18. August 2011 10:45
1. Fernbedienung: H 1100
1. Fernbedienung: H 1100

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von Aikonflo » 23. August 2011 15:06

Hallo,

hat irgendwer dieses Problem mittlerweile lösen können???
hab das selbe Problem mit meinem Extender.
Funkt alles einwandfrei aber zwischen Tastendruck und reaktion am Gerät vergehen teilweis bis zu 2 sekunden,
Und das richtig lästig.

Hilfe!!!!!!!

mfg

Flo

Benutzeravatar
noworkteam
Sequenzer
Sequenzer
Beiträge: 190
Registriert: 13. Mai 2010 10:43
1. Fernbedienung: H Smart Control
2. Fernbedienung: H 600
3. Fernbedienung: H 650
Software: myharmony.com
Heimkino 1: [TV] LG 55 LM960V + Ambilight
Heimkino 2: [TV2] Panasonic TX-42ASW604 + Ambilight
Heimkino 3: VU+ Solo2
Heimkino 4: Sonos Playbar/SUB/2x Play1/AMP
Heimkino 5: VU+ Zero
1. Fernbedienung: H Smart Control
2. Fernbedienung: H 600
3. Fernbedienung: H 650
Software: myharmony.com

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von noworkteam » 18. September 2011 18:09

hallo,

nachdem mir Logitech meine 900 ersetzt hat, habe ich die alte Programmierung eingespielt und den Blaster neu eingespielt.

Leider hat dieser nun auch eine Zeitverzögerung von ca 2sek.

Gibt es mittlerweile Abhilfe?

Hatte den alten Blaster behalten...

Gruß
[TV] LG 55 LM960V + Ambilight
[TV2] Panasonic TX-42ASW604 + Ambilight
VU+ Solo2
Sonos Playbar/SUB/2x Play1/AMP
VU+ Zero

Benutzeravatar
TheWolf
Foren-Admin
Foren-Admin
Beiträge: 16168
Registriert: 9. März 2006 16:24
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides
Heimkino 1: TV: Sony KDL-55W905A
Heimkino 2: SAT: TechniSat DigiCorder HD S2 Plus
Heimkino 3: BluRay: Oppo BDP-103D (Darbee)
Heimkino 4: AV: Pioneer SC-LX58
Heimkino 5: Licht: JB Media Light-Manager Pro+
Heimkino 6: Aktoren: InterTechno + DÜWI
Heimkino 7: DSP: Anti-Mode 8033 Cinema
Wohnort: Paderborn
Wohnort: Paderborn
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von TheWolf » 19. September 2011 12:02

noworkteam hat geschrieben: Hatte den alten Blaster behalten...
... und warum?
Wenn ich schon neue Hardware kostenlos bekomme, dann tausche ich die auch komplett aus und lass nicht "was Altes" weiterlaufen?
Wer sagt Dir, dass Dein "alter Blaster" nicht das Problem ist?
CU Hans
Kein Support per PN.
:arrow: Foren-Regeln (Wichtiger Punkt: Gerätedaten)
:arrow: Immer angeben, ob die PC-Software oder myharmony.com benutzt wird.
TV: Sony KDL-55W905A
SAT: TechniSat DigiCorder HD S2 Plus
BluRay: Oppo BDP-103D (Darbee)
AV: Pioneer SC-LX58
Licht: JB Media Light-Manager Pro+
Aktoren: InterTechno + DÜWI
DSP: Anti-Mode 8033 Cinema

Chwarg
Device-Versteher
Device-Versteher
Beiträge: 26
Registriert: 23. November 2010 12:52
1. Fernbedienung: H 900
2. Fernbedienung: H One
3. Fernbedienung: H One
Software: PC Software
Heimkino 1: Wohnzimmer:
Heimkino 2: FB: URC MX-5000 + MSC-400 + MRX-1
Heimkino 3: TV: Panasonic P50UT30E
Heimkino 4: PVR: Unitymedia HD-Recorder
Heimkino 5: Konsolen: PS3 slim, XBox 360 slim, Wii U
Heimkino 6: Streaming: Raspberry Pi mit OpenELEC
Heimkino 7: Heimkino: Beamer: Panasonic PT-AE4000E
Heimkino 8: AVR: Marantz SR8001
Heimkino 9: DVD: Denon DVD-3930 BD: Sony BDP-S550
Heimkino 10: Streaming: Squeezebox Touch & HTPC
Heimkino 11: Schlafzimmer:
Heimkino 12: FB: Harmony 900 TV: Samsung LE46C650
Heimkino 13: BD: Samsung BD-C5500 Streaming: WD TV
Heimkino 14: PVR: Unitymedia HD-Recorder
Heimkino 15: Konsole: Xbox 360
1. Fernbedienung: H 900
2. Fernbedienung: H One
3. Fernbedienung: H One
Software: PC Software

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von Chwarg » 19. September 2011 17:56

Hab das gleiche Problem und auch Reichweitenprobleme - dabei sitz ich nur 3-4m vom Blaster weg?!?
Das kann doch nicht sein...
Scheinbar gibts doch keine brauchbare Fernbedienung unter 1000€

[ Beitrag mit einem Android von unterwegs geschrieben] Bild
Wohnzimmer:
FB: URC MX-5000 + MSC-400 + MRX-1
TV: Panasonic P50UT30E
PVR: Unitymedia HD-Recorder
Konsolen: PS3 slim, XBox 360 slim, Wii U
Streaming: Raspberry Pi mit OpenELEC
Heimkino: Beamer: Panasonic PT-AE4000E
AVR: Marantz SR8001
DVD: Denon DVD-3930 BD: Sony BDP-S550
Streaming: Squeezebox Touch & HTPC
Schlafzimmer:
FB: Harmony 900 TV: Samsung LE46C650
BD: Samsung BD-C5500 Streaming: WD TV
PVR: Unitymedia HD-Recorder
Konsole: Xbox 360

Benutzeravatar
TheWolf
Foren-Admin
Foren-Admin
Beiträge: 16168
Registriert: 9. März 2006 16:24
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides
Heimkino 1: TV: Sony KDL-55W905A
Heimkino 2: SAT: TechniSat DigiCorder HD S2 Plus
Heimkino 3: BluRay: Oppo BDP-103D (Darbee)
Heimkino 4: AV: Pioneer SC-LX58
Heimkino 5: Licht: JB Media Light-Manager Pro+
Heimkino 6: Aktoren: InterTechno + DÜWI
Heimkino 7: DSP: Anti-Mode 8033 Cinema
Wohnort: Paderborn
Wohnort: Paderborn
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von TheWolf » 20. September 2011 09:27

Chwarg hat geschrieben:Hab das gleiche Problem und auch Reichweitenprobleme - dabei sitz ich nur 3-4m vom Blaster weg?!?
Das kann doch nicht sein...
Doch, kann es denn es gibt einige Faktoren, die die Funk-Kommunitkation empfindlich stören können.
Lauf Logitech's FAQ's versuch das mal:
1. Trenne den Blaster vom Netz (Steckernetzteil ziehen). Dann nimm den Akku aus der 900 raus. Warte mindestens eine Minute. Häng den Blaster wieder an's Netz (Steckernetzteil rein). Pack den Akku wieder in die 900. Jetzt wird die Kommunikations-Strecke Harmony <--> Blaster neu aufgebaut.
2. Platziere den Blaster an einer anderen Stelle (manchmal reichen schon wenige Zentimeter). Metallene Gegenstände z.B. in der Nähe des Blasters stören den Empfang.
3. Dreh den Blaster mal um 45 bzw. 90 Grad. Manchmal hilft das schon.

•WiFi devices, cordless phones, baby monitors, X-10 home automation devices, and Bluetooth devices can interfere with the Blaster
CU Hans
Kein Support per PN.
:arrow: Foren-Regeln (Wichtiger Punkt: Gerätedaten)
:arrow: Immer angeben, ob die PC-Software oder myharmony.com benutzt wird.
TV: Sony KDL-55W905A
SAT: TechniSat DigiCorder HD S2 Plus
BluRay: Oppo BDP-103D (Darbee)
AV: Pioneer SC-LX58
Licht: JB Media Light-Manager Pro+
Aktoren: InterTechno + DÜWI
DSP: Anti-Mode 8033 Cinema

exmerci
Device-Versteher
Device-Versteher
Beiträge: 31
Registriert: 29. Dezember 2007 17:39
1. Fernbedienung: H 1100
2. Fernbedienung: H 885
1. Fernbedienung: H 1100
2. Fernbedienung: H 885

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von exmerci » 5. Dezember 2011 12:09

Hallo,

ich habe das Problem auch und werde langsam das Gefühl nicht los, das man die Finger von den Logitech Geräten lassen sollte.
Kein eingehen auf einfachste Kundenwünsche.
Funktionseinsparungen aus nicht erkennbaren Gründen (keine Sequencen mehr).
Sehr teuer.
Die Aktualisierung über das Internet ist auch nicht einsehbar und hat Gestern wieder Stundenlang nicht funktioniert.

Ich habe auch ein anderes System mit dem IPhone laufen (RedEye), damit gibt es keine Verzögerungen und bedienerfreundlicher ist es obendrein.
Harmony 1100 - Coolstream Zee - Pioneer VSX-819H - Apple TV2 - Toshiba TV 32C3001P - ICY-Box von RaidSonic
Conrad Eier und DÜWI Beleuchtungsschalter und Steckdosen

Charly
Sequenzer
Sequenzer
Beiträge: 132
Registriert: 16. Februar 2011 21:07
1. Fernbedienung: H 1000
2. Fernbedienung: H One
1. Fernbedienung: H 1000
2. Fernbedienung: H One

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von Charly » 5. Dezember 2011 12:24

Hi Leute,
kenne auch eine minimale Verzögerung durch Verwendung des Extenders.
War aber nur minimalst, also so, dass man es wirklich nur bei genauer Beobachtung erahnen konnte.
Hat sich bei mir aber durch Pairing beheben lassen, jetzt ist es verzögerungsfrei.

@exmerci:
Ich hoffe an dieser Stelle einfach mal das deine Tastatur auch von Logitech ist, denn dann wäre das dauernde Logitechbashing durch dich endlich vorbei. Schau dir deine 23 Beiträge mal an, gibts da irgendeinen der nicht sagt, Logtiech ist .... weil irgendwas nicht so ist wie du es gerne hättest.
Und Toll wäre auch wenn nicht in jedem Post von dir RedEye erwähnt würde. Hat nämlich zu 95% nichts mit dem eigtl Post zu tun und nervt.
Nichts für ungut, aber mir gings auf den .....

mfg Charly
[col]WZ:
TV: Panasonic TH-42PX80 EU
DVD Rec.: Panasonic DMR-EH 585
AV-Receiver: Onkyo TX-SR 507
Boxen: Teufel M200/M80 und passiver Bass M4000
DVB-C Receiver: in der Post
50 Fach CD-Wechsler: Sony CDP-CX57
Bluray: PS3 mit Logitech PS3 Adapter
Spielekonsole: X Box 360
IR-->Funk Wandler: Light Manager Pro, steuert Intertechno und FS20 Aktoren
|Klimaanlage: Klima1stKlaas 5082|LED Hintergrundbeleuchtung
Staubsaugroboter: Roomba 530

SZ:
TV: LG 42 PC3RA
DVD: JVC TH-A25
AV: Onkyo TX-SR 576
Boxen: Teufel M80
Klimaanlage: Klima1stKlaas 5082
LED Hintergrundbeleuchtung
[/col]

exmerci
Device-Versteher
Device-Versteher
Beiträge: 31
Registriert: 29. Dezember 2007 17:39
1. Fernbedienung: H 1100
2. Fernbedienung: H 885
1. Fernbedienung: H 1100
2. Fernbedienung: H 885

Re: Nach wireless Extender Harmony sehr langsam HILFE!!!

Beitrag von exmerci » 5. Dezember 2011 12:52

Tut mir Leid dir auf den Geist gegangen zu sein. Nein meine Tastatur ist natürlich nicht von Logitech, das können Andere auch besser :mrgreen: . Aber meine Mäuse sind von Logitech, denn das haben sie wirklich drauf.
Ich denke, das Logitech hier vielleicht auch mitliest, und je mehr Leute sich Aufregen, je größer die (unwahrscheinliche) Wahrscheinlichkeit, das man vielleicht bei Logitech doch mal in sich geht. Die Konkurenz wird ja auch nicht kleiner.

Und was ist ein Pairing? Davon steht bei mir nichts in der Soft.

Ach so und von wegen auf den Geist gehen. Was mir auf den Geist geht, sind Signaturen, die den Großteil der Seite einnehmen und länger sind als der Beitrag. Es ist zwar erwünscht die Fernbedienung in der Signatur einzutragen, aber nicht alles was Du an Elektronik zu Hause hast und vielleicht noch was in deinem Kühlschrank steht. ;D
Harmony 1100 - Coolstream Zee - Pioneer VSX-819H - Apple TV2 - Toshiba TV 32C3001P - ICY-Box von RaidSonic
Conrad Eier und DÜWI Beleuchtungsschalter und Steckdosen

Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], ubermetrics-technologies [Bot] und 0 Gäste