Elite lädt schlecht

Ist eine Harmony das Richtige für mich? Wenn ja, welche passt am besten zu meinen Bedürfnissen?
Forumsregeln
Wichtige Hinweise zum erstellen neuer Themen - bitte vorher einmal unsere Forenregeln lesen!

Themenersteller
swannika
Beiträge: 224
Registriert: 5. April 2009 12:19
1. Harmony: Elite
Software: MyHarmony
Heimkino 1: Beamer: Sony HW 50
Heimkino 2: AVR: Denon 3313
Heimkino 3: BluRay: Oppo 103D
Heimkino 4: Konsole: PS3
Heimkino 5: HD Kabelreceiver: Vu+ Ultimo
Heimkino 6: Leinwand: WS Spalluto Grand Cinema IR
Heimkino 7: Ipod: Teufel Dock
Heimkino 8: Surround: Kef 3005 SE
Wohnort: Berlin
Wohnort: Berlin
1. Harmony: Elite
Software: MyHarmony

Elite lädt schlecht

Beitrag von swannika »

Hallo,

meine ca. 1,5 Jahre alte Elite lädt nur sehr schwer. Ich muss lange probieren, bis es in der Ladestation klappt.

Hat nehmend einen Tipp?

Schönes Wochenende
swannika
Beamer: Sony HW 50
AVR: Denon 3313
BluRay: Oppo 103D
Konsole: PS3
HD Kabelreceiver: Vu+ Ultimo
Leinwand: WS Spalluto Grand Cinema IR
Ipod: Teufel Dock
Surround: Kef 3005 SE

Benutzeravatar

Kat-CeDe
Harmony Experte
Harmony Experte
Beiträge: 5133
Registriert: 18. Februar 2007 12:14
1. Harmony: Elite
2. Harmony: Ultimate
3. Harmony: Smart Control
Software: MyHarmony
Heimkino 1: TV: Samsung PS50C430/43KU5079
Heimkino 2: TV: Philip 43PUS6551, LG RZ-32LZ50
Heimkino 3: Beamer: TW3200/TW7300
Heimkino 4: BR:BDP450/HDI Prime 3/HDI 303D
Heimkino 5: MP: Zappiti 4K HDR/Mi Box S/2*Roku 3
Heimkino 6: MP: QNap TS+HS 251/NUC5i3/4 Fire TVs
Heimkino 7: SAT: Wetek Play VU+ 2*Solo2/Duo2
Heimkino 8: SAT: VU+ Solo 4K/Ultimo 4K/Duo4K
Heimkino 9: AVR: Denon 4400H/Marantz 1509
Heimkino 10: SB: Q Acoustics M2, HT-XT1
Heimkino 11: Hue/ZigBee/Z-Wave/Fritz!Dect/LM Air
Heimkino 12: Sonos Play:1/3 Reolink C2 Pro/1 FosCam
Heimkino 13: Echos/P10/IP-Symcon 5.1 unlimited
Heimkino 14: Leinwand: VNX Atlantis Dream
Heimkino 15: 6 Hubs/950/Touch/Control/Companion
Wohnort: Etelsen
Wohnort: Etelsen
1. Harmony: Elite
2. Harmony: Ultimate
3. Harmony: Smart Control
Software: MyHarmony

Re: Elite lädt schlecht

Beitrag von Kat-CeDe »

Hi,
schau mal ob die Kontakte in der Ladeschale noch hervorstehen und vielleicht mal Kontakte auf beiden Seiten reinigen.

Ralf
--- Die Lücke, die ich hinterlasse, ersetzt mich vollständig ---
TV: Samsung PS50C430/43KU5079
TV: Philip 43PUS6551, LG RZ-32LZ50
Beamer: TW3200/TW7300
BR:BDP450/HDI Prime 3/HDI 303D
MP: Zappiti 4K HDR/Mi Box S/2*Roku 3
MP: QNap TS+HS 251/NUC5i3/4 Fire TVs
SAT: Wetek Play VU+ 2*Solo2/Duo2
SAT: VU+ Solo 4K/Ultimo 4K/Duo4K
AVR: Denon 4400H/Marantz 1509
SB: Q Acoustics M2, HT-XT1
Hue/ZigBee/Z-Wave/Fritz!Dect/LM Air
Sonos Play:1/3 Reolink C2 Pro/1 FosCam
Echos/P10/IP-Symcon 5.1 unlimited
Leinwand: VNX Atlantis Dream
6 Hubs/950/Touch/Control/Companion


Themenersteller
swannika
Beiträge: 224
Registriert: 5. April 2009 12:19
1. Harmony: Elite
Software: MyHarmony
Heimkino 1: Beamer: Sony HW 50
Heimkino 2: AVR: Denon 3313
Heimkino 3: BluRay: Oppo 103D
Heimkino 4: Konsole: PS3
Heimkino 5: HD Kabelreceiver: Vu+ Ultimo
Heimkino 6: Leinwand: WS Spalluto Grand Cinema IR
Heimkino 7: Ipod: Teufel Dock
Heimkino 8: Surround: Kef 3005 SE
Wohnort: Berlin
Wohnort: Berlin
1. Harmony: Elite
Software: MyHarmony

Re: Elite lädt schlecht

Beitrag von swannika »

Danke. Ich probiere das mal.

Schönen Sonntag
swannika
Beamer: Sony HW 50
AVR: Denon 3313
BluRay: Oppo 103D
Konsole: PS3
HD Kabelreceiver: Vu+ Ultimo
Leinwand: WS Spalluto Grand Cinema IR
Ipod: Teufel Dock
Surround: Kef 3005 SE