Harmony-Hub, Hue, und fehlendes Internet?

Benutzeravatar

Themenersteller
std
Foren-Admin
Foren-Admin
Beiträge: 12255
Registriert: 31. Januar 2006 17:02
1. Harmony: Ultimate
2. Harmony: 900
3. Harmony: 650
Software: MyHarmony+PC-Software
Heimkino 1: TV: Panasonic TX-P50GW20
Heimkino 2: AVR: Yamaha RX-A3050
Heimkino 3: Blu-ray: Panasonic DMP-BDT320
Heimkino 4: DVB-C: Unitymedia HD-Recorder
Heimkino 5: Musik-Server/Player: RaspberryPi 3
Heimkino 6: Sprachsteuerung: Amazon Echo Dot
1. Harmony: Ultimate
2. Harmony: 900
3. Harmony: 650
Software: MyHarmony+PC-Software

Harmony-Hub, Hue, und fehlendes Internet?

Beitrag von std » 13. April 2018 14:18

Hi

normalerweise funktioniert der Hub ja auch ohne Netz. Aber aknn es sein das wenn man da die Hue-Bridge eingebunden hat es zu nem Fehler kommt wenn der Hub versucht auf auf Hue zuzugreifen?
Jedenfallls hatte ich gestern das Problem. Ganzen Abend bis in dei Nacht kein Netz. Die laufende Aktion lies sich aber problemlos bedienen. Als ich dann ins Bett wollte und alles ausschaltenm, wobei halt auch Lampen und Plugs ausgeschaltet werden, zeigte die Ultimate ewig den "Ausschalten" Bildschirm und dann "Zeitüberschreitung. Danach ging nix mehr, auch nicht auf Geräteebene
Hub neu gestartet und die Aktion lies sich wieder bedienen. Der Versuch die Aktion zu wechseln zeigte keine Reaktion, beim Ausschalten hängte sich die FB wieder auf
Nochmal den Hub neu gestartet, dann konnte ich zumindest die Geräte auf Geräteebene ausschalten
Mit freundlichen Grüßen Stefan

-------------------------------------
Kein Support per PM oder Mail
TV: Panasonic TX-P50GW20
AVR: Yamaha RX-A3050
Blu-ray: Panasonic DMP-BDT320
DVB-C: Unitymedia HD-Recorder
Musik-Server/Player: RaspberryPi 3
Sprachsteuerung: Amazon Echo Dot