Harmony Hub mit Fernbedienung funktioniert nur sporalisch

Hier könnt ihr Fragen über die Einstellungen aller Harmony FBs stellen.
Forumsregeln

Themenersteller
biker1602
Beiträge: 7
Registriert: 1. Mai 2011 17:07
1. Harmony: One
2. Harmony: Companion
Software: MyHarmony
1. Harmony: One
2. Harmony: Companion
Software: MyHarmony

Harmony Hub mit Fernbedienung funktioniert nur sporalisch

Beitrag von biker1602 »

Hallo
Ich habe eine Logitech HARMONY COMPANION also Hub + Fernbedienung.
Seit 14 Tagen habe ich Probleme mit der Fernbedienung. Mal geht sie dann wieder nicht. Ich habe schon die Knopfzelle gewechselt aber manchmal schon am nächsten Tag geht sie nicht mehr. Ich nehme die Batterie dann wieder raus und schiebe sie ein paar mal hintereinander rein und raus und wenn ich Glück habe geht es wieder für 1-2 Tage.
Hat jemand eine Ahnung woran das liegen kann?
Vom Smartphone aus lässt es sich trotzdem bedienen also kann es am Hub selber ja nicht liegen.
Für ein Tipp wäre ich sehr Dankbar.
Benutzeravatar

Kat-CeDe
Harmony Experte
Harmony Experte
Beiträge: 5505
Registriert: 18. Februar 2007 12:14
1. Harmony: Elite
2. Harmony: Ultimate
3. Harmony: Smart Control
Software: MyHarmony
Heimkino 1: TV: Samsung PS50C430/43KU5079
Heimkino 2: TV: Philip 43PUS6551, LG RZ-32LZ50
Heimkino 3: Beamer: TW3200/TW7300
Heimkino 4: BR:BDP450/HDI Prime 3/HDI 303D
Heimkino 5: MP: Zappiti 4K HDR/Mi Box S/2*Roku 3
Heimkino 6: MP: QNap TS+HS 251/NUC5i3/4 Fire TVs
Heimkino 7: SAT: Wetek Play VU+ 2*Solo2/Duo2
Heimkino 8: SAT: VU+ Solo 4K/Ultimo 4K/Duo4K
Heimkino 9: AVR: Denon 4400H/Marantz 1509
Heimkino 10: SB: Q Acoustics M2, HT-XT1
Heimkino 11: Hue/ZigBee/Z-Wave/Fritz!Dect/LM Air
Heimkino 12: Sonos Play:1/3 Reolink C2 Pro/1 FosCam
Heimkino 13: Echos/P10/IP-Symcon 5.1 unlimited
Heimkino 14: Leinwand: VNX Atlantis Dream
Heimkino 15: 6 Hubs/950/Touch/Control/Companion
Wohnort: Etelsen
Wohnort: Etelsen
1. Harmony: Elite
2. Harmony: Ultimate
3. Harmony: Smart Control
Software: MyHarmony

Re: Harmony Hub mit Fernbedienung funktioniert nur sporalisch

Beitrag von Kat-CeDe »

Hi,
vielleicht mal Kontakte reinigen.

Ralf
--- Die Lücke, die ich hinterlasse, ersetzt mich vollständig ---
TV: Samsung PS50C430/43KU5079
TV: Philip 43PUS6551, LG RZ-32LZ50
Beamer: TW3200/TW7300
BR:BDP450/HDI Prime 3/HDI 303D
MP: Zappiti 4K HDR/Mi Box S/2*Roku 3
MP: QNap TS+HS 251/NUC5i3/4 Fire TVs
SAT: Wetek Play VU+ 2*Solo2/Duo2
SAT: VU+ Solo 4K/Ultimo 4K/Duo4K
AVR: Denon 4400H/Marantz 1509
SB: Q Acoustics M2, HT-XT1
Hue/ZigBee/Z-Wave/Fritz!Dect/LM Air
Sonos Play:1/3 Reolink C2 Pro/1 FosCam
Echos/P10/IP-Symcon 5.1 unlimited
Leinwand: VNX Atlantis Dream
6 Hubs/950/Touch/Control/Companion