Nicht alle Icons zur Beitragsbearbeitung sichtbar

Für Vorschläge oder Meldung von Problemen mit dem Forum
Forumsregeln
Wichtige Hinweise zum erstellen neuer Themen - bitte vorher einmal unsere Forenregeln lesen!
Benutzeravatar
listener
Themenersteller
Foren-Admin
Foren-Admin
Beiträge: 3696
Registriert: 19. April 2007 21:49
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H Ultimate
Software: myharmony.com
Heimkino 1: TV: Samsung UE32H6410
Heimkino 2: PVR: Topfield CRP-2401CI+
Heimkino 3: AVR: Yamaha RX-V577
Heimkino 4: 5.1-Speaker: Teufel Concept S
Heimkino 5: Minisystem: Marantz M-CR610
Heimkino 6: DVD: Sony DVP-NS76H
Heimkino 7: Streaming: Logitech Squeezebox Touch
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H Ultimate
Software: myharmony.com

Nicht alle Icons zur Beitragsbearbeitung sichtbar

Beitrag von listener » 16. Januar 2009 08:42

Hallo Gemeinde,

heute morgen ist mir aufgefallen, das die Icons zur Beitragsbearbeitung (Ändern, Löschen, mit Zitat antworten etc.) bei mir nicht mehr sichtbar sind. Es gibt nur noch "Beitrag melden", bzw. bei älteren von mir erstellten Beiträgen ist Löschen noch da, bei denen von heute auch nicht. Fahre ich mit der Maus an die entsprechenden Stellen bekomme ich wenigstens den gelben Ballontext.

Jetzt meine Frage: Wird am Forum gerade gebastelt, oder liegt's an meiner Konfiguration (XP-Prof und IE6)?

Grüße

listener
Grüße
listener


Kein Support per PN oder E-Mail!
Stellt eure Fragen bitte im Forum!
TV: Samsung UE32H6410
PVR: Topfield CRP-2401CI+
AVR: Yamaha RX-V577
5.1-Speaker: Teufel Concept S
Minisystem: Marantz M-CR610
DVD: Sony DVP-NS76H
Streaming: Logitech Squeezebox Touch

Benutzeravatar
TheWolf
Foren-Admin
Foren-Admin
Beiträge: 16371
Registriert: 9. März 2006 16:24
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides
Heimkino 1: TV: Sony KDL-55W905A
Heimkino 2: SAT: TechniSat DigiCorder HD S2 Plus
Heimkino 3: BluRay: Oppo BDP-103D (Darbee)
Heimkino 4: AV: Pioneer SC-LX58
Heimkino 5: Licht: JB Media Light-Manager Pro+
Heimkino 6: Aktoren: InterTechno + DÜWI
Heimkino 7: DSP: Anti-Mode 8033 Cinema
Wohnort: Paderborn
Wohnort: Paderborn
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides

Re: Nicht alle Icons zur Beitragsbearbeitung sichtbar

Beitrag von TheWolf » 16. Januar 2009 08:56

Tröste Dich, Du bist nicht alleine. :cry:

Aber ich seh gerade: Unser Cheffe ist auch hier. :D
CU Hans
Kein Support per PN.
:arrow: Foren-Regeln (Wichtiger Punkt: Gerätedaten)
:arrow: Immer angeben, ob die PC-Software oder myharmony.com benutzt wird.
TV: Sony KDL-55W905A
SAT: TechniSat DigiCorder HD S2 Plus
BluRay: Oppo BDP-103D (Darbee)
AV: Pioneer SC-LX58
Licht: JB Media Light-Manager Pro+
Aktoren: InterTechno + DÜWI
DSP: Anti-Mode 8033 Cinema

chip273
Ehemaliger
Ehemaliger
Beiträge: 231
Registriert: 26. März 2007 14:35

Re: Nicht alle Icons zur Beitragsbearbeitung sichtbar

Beitrag von chip273 » 16. Januar 2009 09:06

Ja ich bastle gerade am forum rum .
sorry.
eigentlich dachte ich alles sei erledigt und hatte das forum wieder online geschaltet.
Wonach ich festgestellt habe das ich aufgrund von irgendeiner vermurcksten eitellung gar nicht wieder anmelden kann. Zum glück hab ich grad eine notlösung gefunden .

Ich setze das problem mit den Icons auf meine liste für den tag.
CC:BY-NC-ND
Harmony 525
TV Sony, AV-R Yamaha RX-V657, DVD Elta 8848 MP4, SatRec Vestel DCR DT9001, Video Sony, Beamer Nec VT57, PC Uralter Lite-On IR Empfänger für PS/2, IPTV T-Home X301 T

Benutzeravatar
TheWolf
Foren-Admin
Foren-Admin
Beiträge: 16371
Registriert: 9. März 2006 16:24
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides
Heimkino 1: TV: Sony KDL-55W905A
Heimkino 2: SAT: TechniSat DigiCorder HD S2 Plus
Heimkino 3: BluRay: Oppo BDP-103D (Darbee)
Heimkino 4: AV: Pioneer SC-LX58
Heimkino 5: Licht: JB Media Light-Manager Pro+
Heimkino 6: Aktoren: InterTechno + DÜWI
Heimkino 7: DSP: Anti-Mode 8033 Cinema
Wohnort: Paderborn
Wohnort: Paderborn
1. Fernbedienung: H Elite
2. Fernbedienung: H Ultimate
3. Fernbedienung: H 900
Software: Beides

Re: Nicht alle Icons zur Beitragsbearbeitung sichtbar

Beitrag von TheWolf » 16. Januar 2009 09:48

Aktueller Stand der Dinge:

Alles sollte nun wieder wie gewohnt laufen.
Falls doch nicht, bitte hier melden.
CU Hans
Kein Support per PN.
:arrow: Foren-Regeln (Wichtiger Punkt: Gerätedaten)
:arrow: Immer angeben, ob die PC-Software oder myharmony.com benutzt wird.
TV: Sony KDL-55W905A
SAT: TechniSat DigiCorder HD S2 Plus
BluRay: Oppo BDP-103D (Darbee)
AV: Pioneer SC-LX58
Licht: JB Media Light-Manager Pro+
Aktoren: InterTechno + DÜWI
DSP: Anti-Mode 8033 Cinema

Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste