Steuerung mit Hub funktioniert mal und dann wieder nicht?

Hier könnt ihr Fragen über die Einstellungen aller Harmony FBs stellen.
Forumsregeln

Themenersteller
carsten_h
Beiträge: 27
Registriert: 8. Januar 2019 13:30
1. Harmony: Hub
2. Harmony: Companion
Software: MyHarmony
Heimkino 1: Panasonic 37GN23
Heimkino 2: Apple TV
Heimkino 3: Topfield CRP 2401 Ci+ Conax
Heimkino 4: Sony BDP 390
Heimkino 5: Kenwood HD-600
Heimkino 6: Sony HT-XT1
1. Harmony: Hub
2. Harmony: Companion
Software: MyHarmony

Re: Steuerung mit Hub funktioniert mal und dann wieder nicht?

Beitrag von carsten_h »

Moin!

Heute Morgen hat es wieder einmal funktioniert. Mal sehen wie es weiterläuft.
Panasonic 37GN23
Apple TV
Topfield CRP 2401 Ci+ Conax
Sony BDP 390
Kenwood HD-600
Sony HT-XT1


Themenersteller
carsten_h
Beiträge: 27
Registriert: 8. Januar 2019 13:30
1. Harmony: Hub
2. Harmony: Companion
Software: MyHarmony
Heimkino 1: Panasonic 37GN23
Heimkino 2: Apple TV
Heimkino 3: Topfield CRP 2401 Ci+ Conax
Heimkino 4: Sony BDP 390
Heimkino 5: Kenwood HD-600
Heimkino 6: Sony HT-XT1
1. Harmony: Hub
2. Harmony: Companion
Software: MyHarmony

Re: Steuerung mit Hub funktioniert mal und dann wieder nicht?

Beitrag von carsten_h »

Moin!

Heute hat es wieder nicht funktioniert.
Jetzt werde ich es so ändern, daß ich einfach eine Minute später den Code für das Herunterfahren noch einmal sende.

Danke für die Unterstützung hier!
Panasonic 37GN23
Apple TV
Topfield CRP 2401 Ci+ Conax
Sony BDP 390
Kenwood HD-600
Sony HT-XT1