VU+ geht nicht mehr

Hier könnt ihr Fragen über die Einstellungen aller Harmony FBs stellen.
Forumsregeln
Benutzeravatar

Kat-CeDe
Harmony Experte
Beiträge: 6224
Registriert: 18. Februar 2007 12:14
1. Harmony: Elite
2. Harmony: Ultimate
3. Harmony: Smart Control
Software: MyHarmony
Heimkino 1: TV: Samsung 55JU6279/43KU5079
Heimkino 2: TV: Philips 48OLED806, LG RZ-32LZ50
Heimkino 3: Beamer: TW3200/TW7300
Heimkino 4: BR:BDP450/HDI Prime 3/HDI 303D
Heimkino 5: MP: Zappiti 4K HDR/Mi Box S
Heimkino 6: MP: QNap TS+HS 251/NUC5i3/4 Fire TVs
Heimkino 7: SAT: Wetek Play VU+ 2*Solo2/Duo2
Heimkino 8: SAT: VU+ Solo 4K/Ultimo 4K/Duo4K
Heimkino 9: AVR: Denon 4400H/Marantz 1509
Heimkino 10: ZigBee/Fritz!Dect/LM Air
Heimkino 11: Sonos Play:1/4 Reolink C2 Pro/E1 Zoom
Heimkino 12: Echos/IP-Symcon 7.0 unlimited
Heimkino 13: Leinwand: VNX Atlantis Dream
Heimkino 14: 7 Hubs/950/Touch/Control/Companion
Wohnort: Etelsen
Wohnort: Etelsen
1. Harmony: Elite
2. Harmony: Ultimate
3. Harmony: Smart Control
Software: MyHarmony

Re: VU+ geht nicht mehr

Beitrag von Kat-CeDe »

Hi,
na ja Hub vielleicht über Reflektion und Fernbedienung direkt kann schon einen Unterschied machen. Probleme gab es damsl auch mit den da noch neuen LED-Lampen.

Ralf
--- Die Lücke, die ich hinterlasse, ersetzt mich vollständig ---
TV: Samsung 55JU6279/43KU5079
TV: Philips 48OLED806, LG RZ-32LZ50
Beamer: TW3200/TW7300
BR:BDP450/HDI Prime 3/HDI 303D
MP: Zappiti 4K HDR/Mi Box S
MP: QNap TS+HS 251/NUC5i3/4 Fire TVs
SAT: Wetek Play VU+ 2*Solo2/Duo2
SAT: VU+ Solo 4K/Ultimo 4K/Duo4K
AVR: Denon 4400H/Marantz 1509
ZigBee/Fritz!Dect/LM Air
Sonos Play:1/4 Reolink C2 Pro/E1 Zoom
Echos/IP-Symcon 7.0 unlimited
Leinwand: VNX Atlantis Dream
7 Hubs/950/Touch/Control/Companion

Themenersteller
Moi
Beiträge: 24
Registriert: 22. Juli 2020 17:27
1. Harmony: Elite
Software: MyHarmony
Heimkino 1: TV: Samsung QN85C 75"
Heimkino 2: Denon AVR- X4000
Heimkino 3: VU+ Solo 4K
Heimkino 4: LG Bluray BP 630
1. Harmony: Elite
Software: MyHarmony

Re: VU+ geht nicht mehr

Beitrag von Moi »

Hoi, der Hub stand unter dem TV also keine Reflexion, danach hab ich ihn zum Versuch mehr in der Nähe des Routers gestellt, da=gar keine Reflexion.
Eigentlich reagiert er egal wasde machst und wiedes machst immer gleich und da er dasselbe mit meinem alten Solo 2 macht, kanns auch nicht am VU selber liegen, also eigentlich liegts an gar nix, abers geht halt net. :stock:
TV: Samsung QN85C 75"
Denon AVR- X4000
VU+ Solo 4K
LG Bluray BP 630

Corvus
Beiträge: 141
Registriert: 19. Januar 2010 07:03
1. Harmony: 700
1. Harmony: 700

Re: VU+ geht nicht mehr

Beitrag von Corvus »

Eingriffe durch HDMI CEC wären denkbar, wenn nicht eh deaktiviert.

Und Firmwareupdate bei Hub oder Box.
ich habe keinen Hub und OpenATV auf der Solo4k mit täglichen Updates, ich mache es vllt wöchentlich. Keine Probleme aktuell.

Durch FW-Updates könnten IR Timings modifiziert worden sein.
Seit einem bestimmten Update von Vti, was ich früher auf der Box hatte, kam es bei Tastendruck auf Harmonies zum Prellen, also ein, zwei oder gleich drei Impulse, was über ne Einstellung in MyHarmony korrigiert werden kann, da gibt es gleich zwei Settings bzgl Timing/Verzögerung.
Es betraf aber auch nur meine H300 und nicht die H700, wenn ich mich recht erinnere.

Themenersteller
Moi
Beiträge: 24
Registriert: 22. Juli 2020 17:27
1. Harmony: Elite
Software: MyHarmony
Heimkino 1: TV: Samsung QN85C 75"
Heimkino 2: Denon AVR- X4000
Heimkino 3: VU+ Solo 4K
Heimkino 4: LG Bluray BP 630
1. Harmony: Elite
Software: MyHarmony

Re: VU+ geht nicht mehr

Beitrag von Moi »

Alles auf den neusten Stand gefirmwared. GEEEHHTT NET!!! Einzige Erklärung die ich noch hab=Hub kaputt. :roll:
TV: Samsung QN85C 75"
Denon AVR- X4000
VU+ Solo 4K
LG Bluray BP 630

Themenersteller
Moi
Beiträge: 24
Registriert: 22. Juli 2020 17:27
1. Harmony: Elite
Software: MyHarmony
Heimkino 1: TV: Samsung QN85C 75"
Heimkino 2: Denon AVR- X4000
Heimkino 3: VU+ Solo 4K
Heimkino 4: LG Bluray BP 630
1. Harmony: Elite
Software: MyHarmony

Re: VU+ geht nicht mehr

Beitrag von Moi »

So, der AV fängt jetzt genau so an. Der Hub zerlegt sich wohl jetzt scheibchenweise,Dröpje voor Dröpje :crazy:
Bedanke mich für Ratschläge und Mühe. :wink:
TV: Samsung QN85C 75"
Denon AVR- X4000
VU+ Solo 4K
LG Bluray BP 630